Erreur 503  

Page 2 / 3 Retour Suivant
  RSS
MecBi77
(@mecbi77)
Level 2

Nan des 404 en revanche quand je me suis connecté en début d'après midi mais la ca a l'air daller 

Le libre choix du plaisir ou qu'il soit et avec tout le monde

RépondreQuote
Posté : 11/05/2018 6:13 Freyja aime
Jules
(@jules)
Level 6

Ok quand c'est comme ça n'hésitez pas à le dire sur le forum que je puisse intervenir ou enquêter.

RépondreQuote
Posté : 11/05/2018 6:29 Freyja aime
MecBi77
(@mecbi77)
Level 2

Si tu clique sur le bouton forum du menu, tu tmbe sur la page du service que vous utilisé et pas la page d'accueil du forum

Le lien "rencontre" du menu n'est plus accessible

Le libre choix du plaisir ou qu'il soit et avec tout le monde

RépondreQuote
Posté : 11/05/2018 6:58 Jules aime
Jules
(@jules)
Level 6

Merci !

RépondreQuote
Posté : 12/05/2018 8:58
Jules
(@jules)
Level 6
Posté par: MecBi77

Si tu clique sur le bouton forum du menu, tu tmbe sur la page du service que vous utilisé et pas la page d'accueil du forum

Le lien "rencontre" du menu n'est plus accessible

As tu un imprimes écran de la page du service qu'on utilise ?

Je travaille sur la page rencontre du menu. Merci beaucoup pour ton retour !

RépondreQuote
Posté : 12/05/2018 9:06
GB_BoobsLover
(@gb_boobslover)
Level 7

Depuis hier, ce n'est pas l'erreur 503 que j'ai mais 404 sur certaines pages (comme Le lieu de partage ou si tu n'existais pas, ou quand je clique sur "J'aime" sur certaines pages).

 

GB, passionné de gros seins et de lactation, pour vous servir

RépondreQuote
Posté : 12/05/2018 11:48 MecBi77 aime

Idem, il me faut parfois recharger une page pour l'avoir  C'est apparemment aléatoire.

faites simple, hein. Personne ne va vous juger.

RépondreQuote
Posté : 12/05/2018 12:19
Jules
(@jules)
Level 6

j'ai envoyé un mail au support technique, mais week end oblige pas de réponse avant lundi à moins de payer 50€ .

Et c'est vrai que c'est chiant ! ca vient de m'arriver à l'isntant.

RépondreQuote
Posté : 12/05/2018 2:00

J'ai une théorie concernant le problème.

La 404 arrive comme si on tombait bien sur un serveur de ton hébergeur, mais que ce n'était pas le serveur qui heberge ton site.

Il se pourrait que quand tu a configuré cloud front, tu l'a fait pointé vers le bon serveur lws et un mauvais. Si cloud front utilise a tours de rôle les deux, ca explique qu'on ai des 404 de manière aléatoire. 

faites simple, hein. Personne ne va vous juger.

RépondreQuote
Posté : 15/05/2018 4:20 Freyja aime
MecBi77
(@mecbi77)
Level 2

Est ce que le module de réécriture utiliser sur le serveur ou le pool d'application n'est pas instable 

Le libre choix du plaisir ou qu'il soit et avec tout le monde

RépondreQuote
Posté : 15/05/2018 5:24
MecBi77
(@mecbi77)
Level 2

LWS le service @jules

Le libre choix du plaisir ou qu'il soit et avec tout le monde

RépondreQuote
Posté : 15/05/2018 5:30
Legras
(@legras)
Level 6

Enfin j'arrive à revenir sur le forum, je restait bloqué sur la page de LWS. Je leur ai écrit et il m'ont dit que la résolution du problème était sur ce lien :

http://wiki.lws-hosting.com/doku.php/le_nom_de_domaine_xxx_a_ete_reserve_par_lws

Je pense que c'est cette partie qui nous intéresse :

J'ai publié mon site, mais je vois toujours cette page
Si vous voyez toujours cette page après avoir publié votre site, alors cela veut dire que vous n'avez pas correctement publié.

Il convient alors de vérifier :

  • si votre page d'accueil est correctement nommée : index.htm / .html / .php …
  • si votre page d'accueil est bien publiée à la racine du site, et non pas dans un répertoire

Pour plus de précision concernant la procédure de publication à suivre, nous vous invitons à consulter notre aide ici : Comment publier mon site par FTP

Et voici le print screen de la page où j'arrive, comme d'autre :

RépondreQuote
Posté : 17/05/2018 11:53
Legras
(@legras)
Level 6

Alors que je l'avais déjà fait plusieurs fois sans succès, là j'ai vidé mon cache et miraculeusement j'arrive à me connecter normalement au forum. 

RépondreQuote
Posté : 17/05/2018 10:13
Jules
(@jules)
Level 6

Qu'en est il maintenant ? 

RépondreQuote
Posté : 21/05/2018 4:44
Legras
(@legras)
Level 6

Sur l'ordinateur c'est tout Ok. Et sur le smartphone c'est tout bon, après vidage du cache.

RépondreQuote
Posté : 21/05/2018 5:05
Page 2 / 3 Retour Suivant
  
En travaux

S'il vous plait Connexion ou Inscription